Maikon-Pescaki

Dificuldades com o Fórum, poste aqui!

Recommended Posts

Maikon-Pescaki    122

Opa amigos,

Peço desculpas pois nos últimos meses foi muito corrido o trampo, então acabei recebendo muitas mps com dúvidas e tópicos que acabei não respondendo.

Este final de semana, fiz diversas correções, ajustes, atualização de versão do forum, servidor, e acredito que a maioria dos bugs foram solucionados.

Caso tenha alguma dificuldade ou o forum apresente algum problema, use este tópico, assim fica mais fácil de eu localizar os problemas e ajudar a todos.

Abs.

Maikon

:coolio:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Maikon,

Preciso te informar que venho encontrando problemas com o site.

Acontece que durante a navegação normal pelo site, com muito frequência acontece dele sair do ar.

Isso é normal???

Abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Maikon...

1. O site me apareçe "quebrado" sabe, a janelinha de procura por vezes não aparece. Tenho que instalar algo?

2. Como eu faço pra visualizar os tópicos em ordem postagem (os mais recentes primeiro, mas englobando todos os tópicos e não só os do dia)

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

No google chrome, sempre que clico em algum tópico para abri-lo em nova aba, na maioria das vezes o tópico apresenta a última mensagem ao invés da primeira, pode ser alguma configuração ? outro coisa: Não consigo alterar meu avatar. sempre que carrego um novo arquivo ele 'puxa' o avatar anterior, mesmo estando o novo arquivo nas dimensões permitidas...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cap. Tuba    349

No google chrome, sempre que clico em algum tópico para abri-lo em nova aba, na maioria das vezes o tópico apresenta a última mensagem ao invés da primeira, pode ser alguma configuração ? outro coisa: Não consigo alterar meu avatar. sempre que carrego um novo arquivo ele 'puxa' o avatar anterior, mesmo estando o novo arquivo nas dimensões permitidas...

do avatar é extranho pois isso já foi arrumado.

abraxxxxxxx

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mauricio.    7267

Também tenho tido dificuldades com o IE 6. Notadamente, erros de formatação dos recursos. A tela fica meio desformatada, as coisas fora de lugar. A janela de emoticons não abre. A de postar figura fica extremamente à esquerda, fora do campo visível (uso 800 x 600 no desktop). Nâo tenho tido esses problemas com o IE 8 e o Firefox.

Compartilhar este post


Link para o post
Compartilhar em outros sites

do avatar é extranho pois isso já foi arrumado.

abraxxxxxxx

Cap. Tuba,

tentei novamente trocar o avatar com o chrome e não consegui. O problema foi resolvido quando usei o IE. Talvez seja alguma configuração no servidor de hospedagem do serviço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Emilio    0

Quando entro no site Pescakí, aparece a informação de "erro na página"...a página parece desalinhada...tipo...imagens sobrepostas...ex...patrocinadores/busca/ver novo conteúdo...tudo misturado .Quando abro resposta a um post....não consigo utilizar EMOTICONS...negrito ou qualquer outro recurso da página...e como se percebe...mesmo abrindo espaço ou mudando de linha..ao dar comando responder...fica tudo em linha...Alquém tem idéia de como reparar isto??????. Isto só acontece no Pescakí...Emílio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa amigos,

Peço desculpas pois nos últimos meses foi muito corrido o trampo, então acabei recebendo muitas mps com dúvidas e tópicos que acabei não respondendo.

Este final de semana, fiz diversas correções, ajustes, atualização de versão do forum, servidor, e acredito que a maioria dos bugs foram solucionados.

Caso tenha alguma dificuldade ou o forum apresente algum problema, use este tópico, assim fica mais fácil de eu localizar os problemas e ajudar a todos.

Abs.

Maikon

<img src="http://www.Pescaki.com/public/style_emoticons/<#EMO_DIR#>/coolio.gif" style="vertical-align:middle" emoid=":coolio:" border="0" alt="coolio.gif" />

Fala Maikon , blz ? Eu estou com um problema . No topico Encontro de Caiaques em Bertioga possui duas paginas com posts , a primeira pagina eu consigo visualizar os posts tranquilamente mas a segunda pagina ta dando erro "10358 = Você solicitou um post que não faz parte deste tópico. Por favor, verique a URL que você clicou ou informe a um administrador ".Obrigado e abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Maikom,

Gostaria de saber como e onde colocar a minha assinatura e saber como colocar o meu avatar

pois não consigo ver o meu nas minhas mensagens.

Abraço,

Ferreira Campos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como Maikon anda muito ocupado, respondo eu, amigão.

Veja lá na parte de cima, à direita, onde aparece seu nome, clique ali, naquela seta para baixo e aparecerá um menu, onde há a opção "Meu perfil". Clicando aí e entrando em seu perfil, notará na parte superior direita, um botão "Edity my profile". Estando então, na página de edição de seu perfil, aparecerá um menu à esquerda, com várias opções, dentre elas, a de alterar, ou colocar sua assinatura e a de editar, ou colocar avatar.

Lembre-se que tanto as assinaturas quanto a foto do avatar não podem exceder 150x150

A ver se consegue, caboclo! :ok:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Domingos,

Valeu pela ajuda .

Consegui colocar o avatar e a assinatura.

Obrigado Caboclo, :joia:

Abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Domingos ,

Como é que faço para aparecer o Boneco e o envelope

que são , acho, para mensagens privadas e adicionar amigos ?

Abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para isso estamos, amigão! Quanto aos botões sobre os quais pergunta, devem aparecer automaticamente. Todavia, alguns navegadores podem não facilitar esta ação, como é o caso do novo Internet Explorer em algumas máquinas. Não sei dizer porquê, mas isso vem ocorrendo. :ok:

Todavia, se não conseguir, basta entrar no perfil do usuário a quem quer enviar uma MP e lá, no lado esquerdo, abaixo dos dados pessoais há a opção de enviar uma MP e também para que possa adicioná-lo como amigo. :ok:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, Maikon, boa tarde.

não tenho conseguido entrar no fórum pelo meu computador. falei com o cap. Tuba e com o H. harada, mas eles não detectaram nada demais. vc poderia conferir de há algo errado com minha assinatura ou no meu proceder?

valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saudações Maiko.

Não estou conseguindo enviar nem receber MPs.

Alguém mais com esse problema?

Gostaria de saber dos administradores se há algum problema com o site.

Grande abraço,

Gustavo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fernando    19

Também não estou conseguindo enviar MP, e nem email acessado na página do perfil do destinatário.

inté ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra mim, eu não consigo entrar, e as vezes to navegando e o fórum para de abrir.

Problemas...

Alguem pode dar uma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites
-Mauricio-    1

estou com o msm problema

Tento umas 5 vezes para enviar 1 mp e sempre quando envia diz q teve um erro,para conferir se o mp foi ou n eu tenho q ir na minha pagina de mps,n aparece mais a mensagem de mp enviado

Tb n recebo mais email notificando quando chega mps

o q pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos,

Estamos mesmo com alguns probleminhas de postagem no fórum e Maikon já está se encarregando disso, de maneira que pedimos um pouco de paciência, pois logo, logo, tudo isso estará resolvido. :coolio:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Nelson Mi    0

Obrigado pela ajuda e resposta Bomediano.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olabor    0

gostaria de saber como posto fotos de pescaria no forum

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Fabio,

Nas seções de relatos de pesca, na parte de cima, há tópicos com tutorial para a postagem de fotos no fórum! :ok:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora