Ir para conteúdo
Pescaki.com - O seu fórum de pesca esportiva.

Entre para seguir isso  
Tamaki

Tutorial para postar fotos.

Recommended Posts

Uma perguntinha (acho que o problema está na peça atrás do computador), tenho que me cadastrar no Imgur? Caso sim, como faço?

Atualizando...

Criei a conta com o meu login do yahoo, mesmo assim o problema persiste!

Se alguém puder ajudar, agradeço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testando....

Atualizando...Não teve jeito, mesmo problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testando....

Atualizando...Não teve jeito, mesmo problema!

Luiz,

Tem q se cadastrar sim no Imgur, senão não consegue hospedar fotos.

Normalmente não demora pra carregar não, na hora que vc cola o direct link na caixa e clica em ok, é praticamente imediato.

  • Like 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu Marcio, vou tentar de novo. Abc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Maravilha, qualquer coisa estou à disposição.

Se não conseguir, analisaremos o passo a passo para resolvermos o problema.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Márcio, mais uma vez obrigado pela sua disposição em ajudar, contudo, o problema persiste. Segui o tutorial do tópico, eis os procedimentos:

Inscrevi-me no imgur, fiz o upload das imagens, editei para que ficasse de acordo com as regras do fórum, copiei o "direct link", selecionei o ícone "imagem" da caixa de diálogo do fórum e colei na janela que abriu com a mensagem "url da imagem". Entretanto, após clicar em "ok", é como se a página travasse (tentei deixar alguns minutos para ver se estava demorando para carregar, mas não adiantou). Depois de muito esperar carregar, não adianta cancelar o procedimento, é como se a página do fórum travasse e tenho que sair e entrar de novo! Abc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Márcio, mais uma vez obrigado pela sua disposição em ajudar, contudo, o problema persiste. Segui o tutorial do tópico, eis os procedimentos:

Inscrevi-me no imgur, fiz o upload das imagens, editei para que ficasse de acordo com as regras do fórum, copiei o "direct link", selecionei o ícone "imagem" da caixa de diálogo do fórum e colei na janela que abriu com a mensagem "url da imagem". Entretanto, após clicar em "ok", é como se a página travasse (tentei deixar alguns minutos para ver se estava demorando para carregar, mas não adiantou). Depois de muito esperar carregar, não adianta cancelar o procedimento, é como se a página do fórum travasse e tenho que sair e entrar de novo! Abc

Vixi! Pode ser problema do navegador então...qual navegador vc está usando?

Vamos fazer um teste rápido, veja nesse mesmo tutorial um post meu onde tem outra maneira de postar fotos, que é utilizando o comando "img" entre colchetes. Veja se consegue postar dessa maneira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Explorer, vou tentar o crome! Pode ser que resolva!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Explorer, vou tentar o crome! Pode ser que resolva!

Perfeito, tente fazer o mesmo procedimento pelo Chrome para vermos se resolve.

  • Like 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testando com o Chrome, vamos lá (com fé, hehehe)...

ZUzvxx6.jpg?1

E não é que era o Explorer mesmo. Muito obrigado Márcio!!!! Mais um "like" para o amigo hj. Espero poder retribuir algum dia!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testando com o Chrome, vamos lá (com fé, hehehe)...

ZUzvxx6.jpg?1

E não é que era o Explorer mesmo. Muito obrigado Márcio!!!! Mais um "like" para o amigo hj. Espero poder retribuir algum dia!!!

Que bom que deu certo!

Fico contente de ter ajudado, e não precisa retribuir não, vamos marcar uma pescaria qualquer dia desses!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Testando Google Fotos

 

CB8c3X1Q02Hqxr39BsP_D-lni1jwAVWbsUbKmt2v

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algumas imagens nao estão aparecendo aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

TESTE

s2AklES0NblFG6j2N_mqLJG0rN_V8ocT3rAkcDTY

Compartilhar este post


Link para o post
Compartilhar em outros sites

Costumo usar muito o add on ReHost Image para Firefox. É ótimo. Joga qualquer imagem para o Imgur e já a coloca na memória, basta usar o CTRL V. Posta-se uma imagem em questão de segundos.

sIc5kij.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por enquanto só tenho subido no Imgur, mas como nos outros, a qualquer hora poderemos ficar na mão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
59 minutos atrás, Alexandre Fishing disse:

Por enquanto só tenho subido no Imgur, mas como nos outros, a qualquer hora poderemos ficar na mão.

Imgur é que nem previdência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Por hora, continuo com o Google Photos :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

×
×
  • Criar Novo...